Comunidad Corsa Argentina - Foro

Bienvenido a la CCA!

Ingresá mediante tu nombre de usuario y contraseña. Si todavía no sos parte de esta comunidad, que esperas para hacerte miembro? Compartí con nosotros la pasión por el Corsa.

Ingresá seleccionando "Conectarse"

Consultas: administracion@comunidadcorsa.com.ar

Noticias



Web Chevrolet



Ingresa a nuestro Facebook

facebook.png

Twitter

Compartí en las redes sociales

¿Quién está en línea?

En total hay 5 usuarios en línea: 0 Registrados, 0 Ocultos y 5 Invitados :: 1 Motor de búsqueda

Ninguno


La mayor cantidad de usuarios en línea fue 67 el Sáb 30 Mar 2013 - 12:21.

Últimos temas

» Corte Correa distribucion
Miér 21 Sep 2016 - 22:37 por hernan270270

» Felices Fiestas!!!
Lun 21 Dic 2015 - 14:40 por jal

» Sonido de Motores del Super TC2000
Lun 28 Sep 2015 - 9:30 por Peluca

» desactivar levanta vidrios
Mar 18 Ago 2015 - 8:50 por KBz(A)_FiatRacing

» Cambiaso
Jue 6 Ago 2015 - 19:20 por Egoss

» ¿Te acooordáaaaas hermano?
Lun 3 Ago 2015 - 15:44 por jal

» Picadas parana 14 de Junio 2015 HD
Miér 24 Jun 2015 - 22:39 por Peluca

» Encuentro corsero en Parque Roca (Mayo)
Mar 5 Mayo 2015 - 10:08 por Peluca

» consulta
Miér 8 Abr 2015 - 17:40 por Emilio

» Picadas Parana 13 de Abril 2014 HD CCA
Jue 2 Abr 2015 - 23:42 por CorsaDitto

» Picadas Parana 29 de Marzo 2015
Jue 2 Abr 2015 - 23:37 por CorsaDitto

» Corsa
Lun 30 Mar 2015 - 12:12 por Emilio

» Picadas Parana 07 de Febrero 2015 HD
Vie 6 Mar 2015 - 12:41 por Egoss

» se escapa la temperatura...
Miér 17 Dic 2014 - 12:29 por Egoss

» Fiestas
Lun 15 Dic 2014 - 10:59 por Peluca

» Evento oficial de Noviembre
Miér 5 Nov 2014 - 18:08 por Emilio

» Indicador de Temperatura y el electroventilador
Miér 22 Oct 2014 - 21:17 por JulioV

» Spin
Mar 14 Oct 2014 - 22:24 por Egoss

» al final....llegó!!!!!
Lun 6 Oct 2014 - 15:47 por nemiazua

» por cambiar el auto !!
Mar 23 Sep 2014 - 17:36 por Egoss

» Encuentro oficial de Septiembre de la CCA
Jue 18 Sep 2014 - 9:56 por Peluca

» Fotos del Encuentro de Agosto 2014
Miér 3 Sep 2014 - 11:06 por nemiazua

» Encuentro oficial de Agosto de la CCA
Lun 1 Sep 2014 - 9:51 por Peluca

» dejo chevrolet
Jue 31 Jul 2014 - 15:47 por Daniel

» Entradas para los 200 km de bs as (domingo 20/7)
Lun 21 Jul 2014 - 19:58 por Egoss

Palabras claves

Los posteadores más activos de la semana

Viví el Foro en tu Smartphone

Subí tus imágenes con...

RSS prueba




 










    No funcionan los CD

    Comparte
    avatar
    Leo
    Classiquero Base
    Classiquero Base

    Edad : 66
    Cantidad de envíos : 44
    Localización : Capital federal
    Fecha de inscripción : 20/01/2010

    No funcionan los CD

    Mensaje por Leo el Sáb 30 Ene 2010 - 17:06

    Tengo el stereo original y cuando pongo un CD me marca error y lo saca. que onda?
    Saludos Leo
    avatar
    Fede
    Classiquero VIP
    Classiquero VIP

    Edad : 27
    Cantidad de envíos : 4085
    Localización : Quilmes
    Fecha de inscripción : 04/07/2009

    Re: No funcionan los CD

    Mensaje por Fede el Sáb 30 Ene 2010 - 17:18

    Mmmmm el CD que pusiste es grabado? Si es asi, fijate en la forma en que lo grabaste. Si lo grabaste como CD MP3 no tiene que haber problemas en la lectura (salvo si está rayado). Ahora si lo grabaste como disco "JukeBox" (MP3 pero como datos) el estereo original del Corsa Classic no lo lee. Wink


    _________________________________
    Miembro nº: 1
    administracion@comunidadcorsa.com.ar
    avatar
    Leo
    Classiquero Base
    Classiquero Base

    Edad : 66
    Cantidad de envíos : 44
    Localización : Capital federal
    Fecha de inscripción : 20/01/2010

    Re: No funcionan los CD

    Mensaje por Leo el Sáb 30 Ene 2010 - 18:58

    Ok probare con uno original, pero los que siempre pude escuchar, ahora no .Grax
    avatar
    santi843
    Classiquero LT
    Classiquero LT

    Edad : 25
    Cantidad de envíos : 494
    Localización : General Las Heras - BA
    Fecha de inscripción : 12/04/2010

    Re: No funcionan los CD

    Mensaje por santi843 el Jue 15 Abr 2010 - 20:11

    Es un poco delicado el autoestereo original del Corsa (el mio es 2005 y trajo un Delphi DF945 con CD, lo fabrica Philips) lo tube que llevar a arreglar 2 veces, una se "movió" uno de los mecanismos de carga y no leía los CD's, después de haberlo arreglado un tiempo después mi viejo sin querer quiso poner un CD y no sabía que había otro puesto, por lo que se trabó y... devuelta al service, esta vez tube que cambiarle el cover superior y me salió $150...
    En fin es un muy buen estereo por ser que lo traiga de serie, pero con el tema de CD's hay que tener cuidado!

    Saludos!
    avatar
    ellocomano
    Classiquero Base
    Classiquero Base

    Edad : 69
    Cantidad de envíos : 73
    Localización : Capital Federal
    Fecha de inscripción : 25/11/2009

    Re: No funcionan los CD

    Mensaje por ellocomano el Vie 16 Abr 2010 - 11:46

    Si, son delicados, Leo tratá de limpiar el léctor, con mucho cuidado, o comprá un cd de Limpieza, si con eso no comienza a leer, te diría que lo cambies, cambiar el Léctor no debe salir menos de 200$, lo malo es que se perdería la indicación del cd en el TIR.pero bueno el que pongas nuevo te lo muestra.
    Un abrazo Manuel
    avatar
    Wagoneta08
    Classiquero VIP
    Classiquero VIP

    Edad : 52
    Cantidad de envíos : 2980
    Localización : Parque Chas Capital Federal
    Fecha de inscripción : 30/11/2009

    Re: No funcionan los CD

    Mensaje por Wagoneta08 el Vie 16 Abr 2010 - 12:10

    Si es un Classic, solo tiene cd y si cargaste un mp3 no debería leerlo, ojo que yo arruiné el lector de un equipo "Teac", haciendo eso. Salute.
    avatar
    buda_aa
    Classiquero Base
    Classiquero Base

    Edad : 36
    Cantidad de envíos : 23
    Localización : ezeiza
    Fecha de inscripción : 05/05/2011

    Re: No funcionan los CD

    Mensaje por buda_aa el Jue 12 Mayo 2011 - 11:30

    despues de leer esto, ya que me esta pasando lo mismo, probe de poner un cd original, y tampoco lo lee Mad , se abra roto el laser??
    avatar
    Wagoneta08
    Classiquero VIP
    Classiquero VIP

    Edad : 52
    Cantidad de envíos : 2980
    Localización : Parque Chas Capital Federal
    Fecha de inscripción : 30/11/2009

    Re: No funcionan los CD

    Mensaje por Wagoneta08 el Jue 12 Mayo 2011 - 11:41

    Que raro, porque estos stereos son de batalla, les pones una torta frita y la lee, fijate como te diejron con un cd de limpieza. Salute.

    Roncorsa
    Classiquero Serie Especial
    Classiquero Serie Especial

    Edad : 33
    Cantidad de envíos : 1126
    Fecha de inscripción : 04/01/2010

    Re: No funcionan los CD

    Mensaje por Roncorsa el Jue 12 Mayo 2011 - 11:58

    y Leoo, en que quedo este problema?
    avatar
    lordgoku34
    Administrador
    Administrador

    Edad : 35
    Cantidad de envíos : 2494
    Localización : Lanus
    Fecha de inscripción : 06/12/2010

    Re: No funcionan los CD

    Mensaje por lordgoku34 el Jue 12 Mayo 2011 - 12:09

    Habalndo de estereos, el mio ya dos veces me hace que no prende......(estoy con el auto en marcha)....sacas CD pones CD pero nada mas que eso, corriente tiene.....pero nada.....de repente estaciono, pasan 10 minutos hagos lo que tengo que hacer, vuelvo y el loco prende como si nada......jajajaja.....si alguien sabe que puede pasar diganme.


    _________________________________
    Salute
    Juan y su fiel compañero Corsus

    administracion@comunidadcorsa.com.ar
    www.comunidadcorsa.com.ar


    Miembro nº: 1251



    Invitado
    Invitado

    Re: No funcionan los CD

    Mensaje por Invitado el Jue 12 Mayo 2011 - 12:10

    Juan te quedarn bien las lamparas que te cambie el otro dia.
    Si seguis teniendo problemas con el estereo llevalo a la garantia
    Saludos
    Carlos
    avatar
    Wagoneta08
    Classiquero VIP
    Classiquero VIP

    Edad : 52
    Cantidad de envíos : 2980
    Localización : Parque Chas Capital Federal
    Fecha de inscripción : 30/11/2009

    Re: No funcionan los CD

    Mensaje por Wagoneta08 el Jue 12 Mayo 2011 - 12:12

    Evidentemente estos stereos que son Mexicanos tienen un tema con el encendido y apagado, porque a muchos se les apaga a los diez minutos de haberlo encendido y ahora nos enteramos de otras cosas que se relacionan entre si. Salute.
    avatar
    lordgoku34
    Administrador
    Administrador

    Edad : 35
    Cantidad de envíos : 2494
    Localización : Lanus
    Fecha de inscripción : 06/12/2010

    Re: No funcionan los CD

    Mensaje por lordgoku34 el Jue 12 Mayo 2011 - 12:21

    nukone escribió:Juan te quedarn bien las lamparas que te cambie el otro dia.
    Si seguis teniendo problemas con el estereo llevalo a la garantia
    Saludos
    Carlos

    Si Carlos Quedaron joya!!!!! estoy re contento, se ve diferente y despues cuando se pueda le mandamos xenon!!jajajaja Gracias!

    Wagoneta08 escribió:Evidentemente estos stereos que son Mexicanos tienen un tema con el encendido y apagado, porque a muchos se les apaga a los diez minutos de haberlo encendido y ahora nos enteramos de otras cosas que se relacionan entre si. Salute.

    Con respecto al estereo, la verdad es que me lo hizo 2 veces nomas en 6 meses de uso, pero despues todo anda joya, cd, radio, el volumen.....y la verdad me da cosa llevarlo a la garantia por eso, porque una de dos o me dicen que como anda bien que vuelva cuando me pase o empiezan a toquetear y eso ya no me causa, a lo sumo cuando le haga el service de los 10k veo.
    Y justo la ultima vez me paso cuando llegaba a encontrarme con Carlos, se lo comente, agarro lo prendio y quede como un mentiroso con ticket al psiquiatrico!!!jajajajajaj


    _________________________________
    Salute
    Juan y su fiel compañero Corsus

    administracion@comunidadcorsa.com.ar
    www.comunidadcorsa.com.ar


    Miembro nº: 1251


    avatar
    duende03
    Classiquero Serie Especial
    Classiquero Serie Especial

    Edad : 33
    Cantidad de envíos : 1840
    Localización : Guernica.Bs.As Argentina
    Fecha de inscripción : 18/11/2010

    Re: No funcionan los CD

    Mensaje por duende03 el Jue 12 Mayo 2011 - 12:57

    vos sabes que el mio hace lo mismo aveces anda aveces no sera problema del estereo ?

    Roncorsa
    Classiquero Serie Especial
    Classiquero Serie Especial

    Edad : 33
    Cantidad de envíos : 1126
    Fecha de inscripción : 04/01/2010

    Re: No funcionan los CD

    Mensaje por Roncorsa el Jue 12 Mayo 2011 - 22:28

    Es falso contacto o algooo, el mio cada tanto me lo hacee !!!

    Hay un post mioo por ese problema.

    Saludos!

    Contenido patrocinado

    Re: No funcionan los CD

    Mensaje por Contenido patrocinado


      Fecha y hora actual: Lun 18 Dic 2017 - 0:06